最新消息:欢迎加入小松的QQ群一起讨论一起学习,本站启用小松自己写的redis缓存,文章发布修改自动删除缓存,现在速度杠杠的

标签:myQaptcha

jQuery引起myQaptcha的bug
前端技术

jQuery引起myQaptcha的bug

1年前 (2015-12-07) 427浏览 1评论

今天在网上溜达的的时候发现了一篇文章myQaptcha需要jquery 1.8.3的版本不然会有兼容性问题原来,该插件的作者就表示过,插件运行的时候,调用的是主题自带的JQuery文件,并不是调用自身JQuery文件。建议下载下面提供的JQuery...