最新消息:欢迎加入小松的QQ群一起讨论一起学习,服务器快到期了,新买了台服务器,最近要做服务器迁移

标签:Elixir

laravel怎么解决npm install的问题
PHP

laravel怎么解决npm install的问题

1年前 (2016-01-07) 837浏览 0评论

最近在看laravel发现安装Elixir的时候发现了一个问题,项目下npm install之后发现有3个包没有安装上npm WARN EPEERINVALID vueify@5.0.4 requires a peer of babel-run...